1. Всем пользователям необходимо проверить работоспособность своего электронного почтового адреса. Для этого на, указанный в вашем профиле электронный адрес, в период с 14 по 18 июня, отправлено письмо. Вам необходимо проверить свою почту, возможно папку "спам". Если там есть письмо от нас, то можете не беспокоиться, в противном случае необходимо либо изменить адрес электронной почты в настройках профиля , либо если у вас электронная почта от компании "Интерсвязь" (@is74.ru) вы им долго не пользовались и хотите им пользоваться, позвоните в СТП по телефону 247-9-555 для активации вашего адреса электронной почты.
    Скрыть объявление

Маршрутизатор Acorp W422g

Тема в разделе "Сетевое оборудование", создана пользователем U.L.T.R.A, 1 июн 2010.

  1. U.L.T.R.A

    U.L.T.R.A

    Репутация:
    115.751
    U.L.T.R.A, 1 июн 2010
    качаем с сайта последнюю прошивку и обновляем на роутере.

    Затем в LAN Configuration 4 порт переносим в LAN group 2.
    переходим в Configure для LAN group 2 и выставляем параметры в соответствии со скриншотом.
    Нажимаем apply.
    Заходим в Modem и ставим галку на no_mode.
    Нажимаем apply, сохраняем всё, и перезагружаем роутер.
    после перезагрузки логинимся и создаем новое подключение, в соответствии со скрином.
    Жмем apple и идем на вкладку Advanced.
    Выставляем Dynamic Routing в соответствии со скриншотом., жмем apply и переходим в Static Routing, тоже выставляем все в соответсвии со скриншотом. Применяем, сохраняем все настройки, перезагружаемя и локалка + инет будут работать)
    До осла и ИПтв руки пока не дошли, хотя осел думаю настраивается по аналогии с любым p2p клиентом через проброс портов.
     
    #1
  2. U.L.T.R.A

    U.L.T.R.A

    Репутация:
    115.751
    U.L.T.R.A, 1 июн 2010
    спидтест:
    [​IMG]

    После года бесперерывной работы в АДСЛ режиме умерли кондеры, перепаял и теперь он снова работает, только все равно очень греется, без доп. охлаждения не обойтись.
     
    #2
  3. Mike74

    Mike74

    Репутация:
    0
    Mike74, 26 апр 2011
    Доброго всем времени суток.
    Недавно подключился к ИС, до этого сидел на Ютеловском ADSL. Решил использовать бывший ADSL модем Acorp W422G в качестве маршрутизатора - раздавать Инет на комп и ноутбук по Wi-Fi. Поднял в маршрутизаторе VPN соединение, настройки сделал как на скринах в сообщении U.L.T.R.A, сменил пароль в ЛК, соединение вроде бы установилось. Но после 10-15 минут работы выход во внешний Инет отрубается, вместо сайтов вылезает сообщение ИС "Установите соединение с Интернетом". Приходится либо перезагружать роутер, либо в настройках соединения вручную переподключать соединение кнопками "Disconnect" - "Connect". При этом в логах роутера никаких сообщений об ошибках соединения нет, напротив его названия горит зеленый огонек, локалка работает. Непосредственно на компе VPN поднимается и работает без проблем.
    Помогите разобраться, в чем дело. В роутере пробовал менять настройки соединения, уменьшал MTU, все без толку.

    UPD: решил проблему. В настройках LAN Group 2 снял флаг с "Default Gateway". Из-за него VPN соединение по умолчанию уходило в локальный шлюз и отрубалось. Для работы локалки в настройках "Advanced - Static Routing" прописал три статических маршрута из соседней темы:

    78.29.0.0 - 255.255.0.0 - Gateway
    10.0.0.0 - 255.0.0.0 - Gateway
    192.168.0.0 - 255.255.0.0 - 192.168.0.1

    В первых двух маршрутах Gateway - локальный шлюз моей подсети.
    Также в настройках LAN Group 2 снял флаг c "Enable multicast forwarding". Роутер заработал надлежащим образом.
    Осталось только решить, как пробросить порты для Осла. Они через настройки в "Advanced - Port Forwarding" не пробрасываются, т.к. Осел работает только в локальной сети.
     
    #3
  4. Sanchos16

    Sanchos16

    Репутация:
    0
    Sanchos16, 21 окт 2014
    настройка модема acorp w422g ver.2

    если во втором пункте, где меняем галочки в lan group 2-configuration-Obtain an IP address automatically(стоит галочка), у вас там прописаны ip адреса, но проблема в том что я не могу никак прописать, навожу мышку и нажимаю, но никак прописать не получается, как быть?
     
    #4
Загрузка...