• Всем пользователям необходимо проверить работоспособность своего электронного почтового адреса. Для этого на, указанный в вашем профиле электронный адрес, в период с 14 по 18 июня, отправлено письмо. Вам необходимо проверить свою почту, возможно папку "спам". Если там есть письмо от нас, то можете не беспокоиться, в противном случае необходимо либо изменить адрес электронной почты в настройках профиля , либо если у вас электронная почта от компании "Интерсвязь" (@is74.ru) вы им долго не пользовались и хотите им пользоваться, позвоните в СТП по телефону 247-9-555 для активации вашего адреса электронной почты.

FAQ - Часто задаваемые вопросы. Путеводитель по разделу

Где найти пошаговый мануал в картинках для сразуинтернет на атаке? Проблема как у всех:

Тоже недавно поставили к атаке - dir320. по молчанию всё прошло без проблем (визрад) и инет раздавался в локальный компьютер и по вай-фай, затем дополнили настройку как написано на сайте is74.ru

Однако по след день - всё пропало, ничего не работает и не пингуется. Выключили dir320, включили.. всё заработало. И через несколько дней всё по новой :(

Странно что когда инет на локальном есть, то не пингуется 192.168.0.0 - 192.168.0.1 - совсем не понимаю.

Подскажите - что надо исправить и как сделать правильно?
 

JackalStv

Ословед
Взял dir 320.
Настроил его подключил к компьютеру, к ноутбуку тоже подключил через wi-fi, а вот когда пытаюсь подключится к анлиму на ноутбуке ничего не получается выскакивает ошибка 691.
В чем я мог ошибится ?
 
роутер настроить надо )) vpn соединение сам роутер поднимает следовательно не надо на vpn щелкать а в шапке написано как это сделать
 

Kurai

Ословед
а для женских мозгов, можно поэтапно расписать как пробросить порты, чтобы emule заработал?
 

BiOSilA

Ословед
Есь у кого P-Link TL-WR1043ND ,или мб кому удавалось настроить его для ИСа?
 
Повтор!!!

Подскажите пожалуйста. Как сделать чтобы у ПК работал интернет, сейчас работает только Ослик и Форум, раньше ПК был подключен через роутер. Роутер никому не отдавали, и пожалуйста не пишите умных фраз, типо: почитай первый пост, ну этож элементарно... Для тупых объясните пожалуйста.
Сейчас ПК подключен через маршрунизатор (разветвитель, ХАБ), там нет никаких настроек.
Когда ввожу пароль и жму кнопку подключить, пишет:
В удаленном подключении отказано, так как не удалось распознать указанную комбинацию имени пользователя и пароля или выбранный протокол проверки подлинности не разрешен на сервере удаленного доступа. (Ошибка 691)
Мне настраивали роутер на ноуте и этот ПК был через роутер, но позже роутер неренесли и этот ПК подключили через маршрутизатор, как был подключне ранее. Видимо когда делали подключение этого ПК через роутер в ПК поменяли какие-то настройки.....
 

dimaschel

Ословед
и опять dir-300

ситуация: интернет(атака74) в компе работает, форум ис работает, wi-fi работает, осёл НЕ РАБОТАЕТ. Что не так?

к вопросу прикладываю картинку, скажите там всё правильно и где ещё поковырять?
 

Serge

Ословед
тип трафика - TCP, внутренний порт такой же как и внешний, если только специально в настройках осла не меняли на другой.
 

Mexanik

Ословед
Знаю что ослик может черз роутер работать сразу на двух компьютера, но возник такой вопрос: Может ли ослик работать на ноутбуке, которые соединен с роутером вай-фаем? Или же для этого нужно подключение через кабель?
 

dimaschel

Ословед
тип трафика - TCP, внутренний порт такой же как и внешний, если только специально в настройках осла не меняли на другой.

ну вот, сделал так: трафик TCP и порты одинаковые. настройки в осле и роутере выглядят так:


Осёл не работает...:idontno:
 

Serge

Ословед
Знаю что ослик может черз роутер работать сразу на двух компьютера, но возник такой вопрос: Может ли ослик работать на ноутбуке, которые соединен с роутером вай-фаем? Или же для этого нужно подключение через кабель?
по идее должно работать... скорость может быть маленькая, ибо wi-fi.

ну вот, сделал так: трафик TCP и порты одинаковые. настройки в осле и роутере выглядят так:
Осёл не работает...:idontno:
а маршруты правильно прописаны?
 
У меня по вай-фай в осле скорость больше чем 2.6Мб\сек не поднимается, а через кабель намного больше всегда. Подскажите как можно увеличить скорость скачки по вай-фай. Роутер дир-300
 

Mexanik

Ословед
Здравствуйте. Опять проблема с осликом - не работает. Проверял шлюз подсети - не меняется(10 раз проверял) Смотрел порты в маршрутизации - все нормально, делал как все описано в 1м посте. Доступ к другим локальным ресурсам есть, к интернету тоже. Подскажите пожалуйста в чем дело. Роутер dir320, при прямом подключении ослик работает.
 

Yuras

Ословед
Здравствуйте. Опять проблема с осликом - не работает. Проверял шлюз подсети - не меняется(10 раз проверял) Смотрел порты в маршрутизации - все нормально, делал как все описано в 1м посте. Доступ к другим локальным ресурсам есть, к интернету тоже. Подскажите пожалуйста в чем дело. Роутер dir320, при прямом подключении ослик работает.
Присоединяюсь, d-link 615, последняя прошивка. Работает все, кроме ослика, выдает следующее: Предупреждение emule3.is74.ru (emule3.is74.ru:4661) - Your 4662 port is not reachable. Please review your network config. При прямом подключении соединяется нормально, пинг через роутер на emule.is74.ru проходит нормально.
 

Serge

Ословед
Присоединяюсь, d-link 615, последняя прошивка. Работает все, кроме ослика, выдает следующее: Предупреждение emule3.is74.ru (emule3.is74.ru:4661) - Your 4662 port is not reachable. Please review your network config. При прямом подключении соединяется нормально, пинг через роутер на emule.is74.ru проходит нормально.
делайте скриншоты вывода команды ipconfig /all при подключении кабеля ИС напрямую к компу, настроек маршрутизации и перенаправления портов в роутере.
 

Svit

Ословед
Router DIR-620.
Интернет настроил, emule ни в какую не хочет, даже для 1 компа, подскажите ламеру, что не так, уже почти всё испробовал, осталось попробовать прошивку обновить.

Логи
07.07.2011 23:12:05: Попытка соединения с emule.is74.ru (emule.is74.ru:4661)...
07.07.2011 23:12:05: Запрос авторизации у сервера emule.is74.ru
07.07.2011 23:12:05: Авторизация пройдена на сервере emule.is74.ru
07.07.2011 23:12:05: Cоединение с emule.is74.ru (emule.is74.ru:4661)...
07.07.2011 23:12:05: Соединён с emule.is74.ru (emule.is74.ru:4661), посылается запрос на подключение
07.07.2011 23:12:16: Предупреждение emule.is74.ru (emule.is74.ru:4661) - You have a lowid. Please review your network config and/or your settings.
07.07.2011 23:12:16: Невозможно установить входящее соединение! Пожалуйста, проверьте настройки вашего антивируса или брандмауэра.

Настройки осла: TCP 4662, UDP 4672
uPnP настройка портов выключена
Строка соединения: emule.is74.ru:4661

(нужно ли менять порты в строке соединения не понял, но пробовал и так и сяк, представляю конечный вариант)

Трассировка
>tracert emule.is74.ru

Трассировка маршрута к emule.is74.ru [78.29.0.248]
с максимальным числом прыжков 30:

1 <1 мс <1 мс <1 мс 192.168.0.1
2 1 ms 7 ms 2 ms 10.48.64.1
3 1 ms 1 ms 1 ms emule.is74.ru [78.29.0.248]

>tracert el.is74.ru

Трассировка маршрута к el.is74.ru [78.29.0.247]
с максимальным числом прыжков 30:

1 <1 мс <1 мс <1 мс 192.168.0.1
2 2 ms 3 ms 1 ms 10.48.64.1
3 1 ms 1 ms 1 ms el.is74.ru [78.29.0.247]
1 в 1 как если переключить через коммутатор, только с еще одой 1-й строкой. (через коммутатор всё норм работает)

Итого как я понимаю дело именно в проброске портов, а не в маршрутизации.

По порядку, что настроено, (весь текст копирован, без опечаток)

Сетевые интерфейсы:
LAN
Тип интерфейса: static
IP-адрес: 192.168.0.1
Маска сети: 255.255.255.0

WAN
Тип интерфейса: dhcp
IP-адрес: 10.48.79.22
Маска сети: 255.255.224.0

Настройки DHCP настроен на постоянную выдачу 192.168.0.101 (проверено, выдаётся именно он)

IP фильтры: не заданы
Динамический NAT:
Выпускать IP-адреса Для протокола На порты
192.168.0.1/255.255.255.0 all

Виртуальные серверы - проброска портов (см вложение)
пробововал на 4661 4671 всё везде переделать, толку 0.
+ то, что сетевой экран показывает (отключать пробовал, дело не в нём)
 

Svit

Ословед
На самом деле пробовал и так и так.
Но ведь tracert показывал правильные маршруты?

Обновил прошивку, после того как всё прописал заработало :) Проблема решена.
Либо дело было в прошивке, либо возможно от того, что осла после смены портов в настройках нужно не пересоединять, а перезапускать. :)

Так и не понял как это штука работает честно говоря, буду разбираться
Порты пробрасываются 4662-4662, 4672-4672 (как настроено в осле),
но сетевой экран ловит порты emule.is74.ru:4661 и emule.is74.ru:4665 (откуда последний взялся вообще непонятно) при соединении.
 
Сверху