Оборудование компании ASUS

taneR

Ословед
ноут да, конектю его к роутеру по вай-фай. не знаю, какие там могут быть стандарты..
отмена тревоги) посмотрел настройки, там по умолчанию - auto, проблем быть не должно.
фаерволл по-моему да, был отключен (ну вот тут не уверена, помоему я попыталась его отклчить и он мне сказал, что нежелательно и я не стала. если не трудно - можно скрин места, где он отключается?)
фаерволл - аппаратный, в роутере. есть вкладка firewall.
с прошивками это вообще не про меня, роутер не трогала вообще в этом плане
а зря. очень желательно прошить. прошивка здесь (на вкладке "скачать"):
http://ru.asus.com/product.aspx?P_ID=1bPnstlXm6zKqtWW&templete=2
последняя бэта вроде рабочая, себе прошил.
сам процесс несложен, administration/firmware upgrade, там подсунуть скачанный файл и нажать upload.
что значит "роутер, надеюсь, перезагружался?"
справа вверху есть кнопочка reboot, если есть какие-то проблемы (бывает роутер тупит, не знаю от чего), то это первый способ их решить))
 

rare-fake

Ословед
а зря. очень желательно прошить. прошивка здесь (на вкладке "скачать"):
http://ru.asus.com/product.aspx?P_ID=1bPnstlXm6zKqtWW&templete=2
последняя бэта вроде рабочая, себе прошил.
сам процесс несложен, administration/firmware upgrade, там подсунуть скачанный файл и нажать upload.

справа вверху есть кнопочка reboot, если есть какие-то проблемы (бывает роутер тупит, не знаю от чего), то это первый способ их решить))
я пугаюсь всяких прошивок, мне все время кажется я что-то не так сделаю и все сломаю
у меня кнопочки ребут на роутере нет, только ресторе
 

taneR

Ословед
я пугаюсь всяких прошивок, мне все время кажется я что-то не так сделаю и все сломаю
у меня кнопочки ребут на роутере нет, только ресторе
да там пара кликов мышкой, ошибиться сложно)) всего лишь файл в роутер загружается.
кнопка на странице в браузере, не на самом устройстве.
 

Jamessun

Ословед
Мхм. Господа, а у меня такой вопрос.
Роутер Rt-N10, к нему комп по LAN + ноут по Wi-fi. Вролде как всё сделал по настройкам - инет и прочее на ура работает. Кроме Осла. Вроде указал порты TCP и UDP в роутере, указал эти же порты в настройке "Соединение" в Осле, однако при одновременном запуске последнего на обоих агрегатов, Осёл не подключается к серверам ни на одном из них. Вернее, подключение происходит и там, и там, но сразу отрубается, и так до бесконечности. Отрывок из лога прилагаю.
Так и должно быть?
 
настроил RT-G32 по инструкции и скринам, представленным здесь. спасибо, ребята, всё работает!
один вопрос.. Осёл ничего не скачивает.. нужный материал в сети находит, народ у меня скачивает запросто )) а вот мои входящие "передачи" висят в перманентном ожидании.. понимаю, что упустил что-то в настройках, но уже мозг сломал гадать.. ))
буду признателен за подсказку! )))
UP! ))
 

Jamessun

Ословед
Тык-с... А это снова я...
В обещем, роутер тот же - RT-N10. Прошивка - бета 7.0.2.15.
Настраивал по скринам. Проблема в том. что Вафля работает неставибльно - отрубается случайным образом. помогает только перезагрузка. Причем такая хрень действовала и без изменения часового пояса. Пробовал его поменять на нормальный - стало еще хуже. Может кто помочь в ситуации?
 

Jamessun

Ословед
Вышла новая прошивка для RT-N10, 1.0.2.4. Бета. Прошил - роутер работает. Не знаю, правда, остались ли упомянутые выше глюки, но сам факт работоспособности прошивки обнадеживает.
 
Ребятушки всем привет! мне притащили RT-N10 вторые сутки бюсь.....сеть есть инета нет....имею))) один нубук роутер и кпк....честно говоря с настройкой я вообще полный ноль но сделала все точно по сканам за иск. номера мака который взяла с наклейки роутера....
в вэб настройках роутера периодически ругаются на неопознанную восходящую скорость канала пердлагает установить в ручную...а где это и что это не пойму(((
 

Jamessun

Ословед
То, на что ругается там в настройках - это чушь.Это не должно влиять на соединение. но если надо - можешь вручную установить скорость соединения. Это делается в роутере WAN => QoS.
Что касается остального.... Сказать сложно. Если ты делала по скринам все, то должно работать. Кинь соответствующие скриншоты из настроек роутера со страниц WAN => Интернет-Соединение. И у бедись, что версия прошивки в роутере у тебя не 1.0.2.1
 

Jerichoholic

Ословед
Приобрел rt-g32, настраивал его также,как и на скриншотах. Через вай фай на коммуникаторе пытаюсь зайти в инет, но мне пишет что для этого нужно подключиться к интернету, но виртуальный город на нем работает. На пк не работает нито ни другое. (Пк и роутер соединены проводом). Стоит бета прошивка 7.0.1.24. Помогите плз =)
 

Jerichoholic

Ословед
http://city.is74.ru/forum/album.php?albumid=8157
фильтр мак адресов и WPS отключил, тк иначе коммуникатор не конектился к роутеру.
и свойства подключения по локалке менял на эти, но бывает что работает и без изменений
ПС если это важно: у меня улыбка74 и функция сразуинтернет не доступна
 

Jamessun

Ословед
Jerichoholic, отпишись лучше товарищам в личку. Про эту тему быстро забывают.

Что касается моей проблемы. Дисконнекты у вайфая разрешились просто - нужно выставить ширину канала в "Беспроводной сети" не "20/40 MHz", а просто "20 Mhz". Решит ли это пробелму с неадекватной работой роутера на других прошивках - пока не известно.
 
Сверху