Маршрутизатор ASUS WL-500gP V2

Izenbard

Ословед
[VSTGod];12256207 написал(а):
вай 54 мбита(в обе стороны!)=27 мбит в одну сторону=4мбайта в одну сторону= минус шифрование= итого 3 мбайта в секунду стандартная возможность, скорость у величится если отключить шифрование, чтобы подключить внешний хард надо его сначале привести к фат32 , ибо чтоб роутер понял нтфс надо скормить ему соответствующий пакет(хотя мб щас и с завода всё уже в порядке-мой gpv1 не в курсе нтфса был)...(оптимально экспериментировать с флехой если в этом деле начинаешь толька)

тык я флешку тоже юзать пытался, он её нашёл, по фтп пустил, а затем как только я добавил ссылку с торентом - завис. Файл.система fat32.

по кабелю те же 3 мбит в секунду что и по вай-фаю....
 
Прошу помощи знающих людей. Прошивка сего чуда 3.0.3.5, заводская. Интернет работает стабильно, проблема с доступом к локальным ресурсам ИС. Иногда при переподключении Gateway меняется: как следствие, пропадает доступ к адресам *.is74.ru.
Вторая проблема в осле, нужна его стабильная работа хотя бы на одном компьютере. Virtual Server включен, однако емуль при попытке соединения выдает ошибку неизвестного характера. Скрины прилагаются.
Посмотреть вложение 791096 Посмотреть вложение 791097 Посмотреть вложение 791098
 

Serge

Ословед
как минимум версия осла довольно старая. а в маршрутах похоже вместо шлюза подсети указан шлюз VPN сервера в поле gateway.
 
Большое спасибо! Несмотря на то, что при прямом подключении кабеля к компьютеру, данная версия осла и работала вполне стабильно, обновление помогло решить проблему. Сам ослом пользуюсь крайне редко, потому и не доходили руки обновлять.
В маршрутах указывал именно тот gateway, который показывается в Internet status в одноименном поле. Что любопытно, сейчас его значение опять изменилось, однако доступ к ресурсам сохранился. Остается только радоваться такому исходу :D
 

Serge

Ословед
в маршрутах нужно указывать шлюз подсети, иначе ваш трафик локальной сети идет через инет, со всеми вытекающими ограничениями и проблемами. почитайте FAQ про маршруты http://city.is74.ru/forum/index.php?
 

Serge

Ословед
Здравствуйте! у меня в квартире стоит 2 компа: один нутбук и обычная банка.ПК работает через кабель подключенный к роутеру, а ноут работает через WIFI. как настроить роутер чтоб инет работал сразу на 2 компах одновременно! у меня ASUS WL500G Premium V2. если интернет работает на одном компе, то на другом он не робит.
возьмите эту инструкцию за основу Asus_WL500G_Premium_Setup_Guide_HarD.pdf
 
народ помогите мне плз! у меня дома стоят 2 компа один подключен к инету по сайтам серферит все ок, а 2 я подключил через роутер и флешку по WI-FI короче(извените что так тупо объясняю я в этом полный ламер!)проблема такая 2 комmп я нехочу подключать к глобалке а хочу тока чтобы ослик и IS74 работал,asus я купил в 2008 году прошивку не разу неделал а надо оно?
короче ето животное пишет:
Соединение
Запрос авторизации
Авторизация пройдена
Соединение с emule.is74.ru (emule.is74.ru:4661)...
Соединён с emule.is74.ru (emule.is74.ru:4661), посылается запрос на подключение
CLI: reloadipf
Загружено 7 IP фильтров
Предупреждение emule.is74.ru (emule.is74.ru:4661) - You have a lowid. Please review your network config and/or your settings.
Невозможно установить входящее соединение! Пожалуйста, проверьте настройки вашего антивируса или брандмауэра.

чо мне делать то где прописывать ети адреса которые разные мастера пишут на всяких форумах?!
с антивирусником и брандмауэром/файвроллом все ок я их и отключать пытался!!(COMODO, раньше стоял NOD 32 одно и тоже)
я вообще ничо не могу добится уже 5 дней люди помогите плз!
Объясните мну все с самого начала!!!
ток кидайте темы по разнообразней и пожалуста побольше картинок!
Заранее огромное спасибо.
 
Посмотри на одно сообщение выше, там в мануале расписано как раздать осла на несколько компов. Такое ощущение что у тебя с обоих компов осел по одному и тому же порту ходит.
 

Stasan

Ословед
Здраствуйте,требуется помошь!

Имеется стационарный пк,соединенный кабелем с роутером Asus WL-500g Premium v2 и ноутбук Toshiba satellite a665. Интернет и другие сервисы интерсвязи отлично работают,все просто безупречно,но вот проблема в следующем, пытаюсь настроить домашнюю сеть на первом и на другом все создается, присоединяюсь с бука на СК но винда говорит неправильный сетевой адрес..( на буке и на СК стоит семерка ультимэйт,пробовал создавать рабочую сеть, пару раз подключился и перестал,точнее по сей день переодически почему то то открывает комп,то совсем не видит и т.д.

Как нормально создать рабочую сеть?уже измучался с этими настройками,одно делаешь,другое отваливается..
 
возьмите эту инструкцию за основу Asus_WL500G_Premium_Setup_Guid e_HarD.pdf

Да хоть бы раз дали уже не ослиную ссылку на этот файл! либо в форум прикрепить, либо на веб куда-нибудь выложить. а то когда не можешь настроить подключение к ИС, ссылка на внутри-ИСовый ресурс выглядит как Winrar.rar
;-)
 
Награды
2
Здраствуйте,требуется помошь!

Имеется стационарный пк,соединенный кабелем с роутером Asus WL-500g Premium v2 и ноутбук Toshiba satellite a665. Интернет и другие сервисы интерсвязи отлично работают,все просто безупречно,но вот проблема в следующем, пытаюсь настроить домашнюю сеть на первом и на другом все создается, присоединяюсь с бука на СК но винда говорит неправильный сетевой адрес..( на буке и на СК стоит семерка ультимэйт,пробовал создавать рабочую сеть, пару раз подключился и перестал,точнее по сей день переодически почему то то открывает комп,то совсем не видит и т.д.

Как нормально создать рабочую сеть?уже измучался с этими настройками,одно делаешь,другое отваливается..

Тут два варианта.

1) Разбираться с настройками самбы на роутере (подглюкивает она) и читать тонны текста на wl500.info.
2) Тупо создать файл lmhosts со всеми локальными компами и закинуть его на каждый комп. Живёт он там же, где и hosts.
 

Железячник

Ословед
возьмите это за основу. интерфейс другого цвета, но суть та же Asus_WL500G_Premium_Setup_Guid e_HarD.pdf
Я все 4 темы по 500gp v2 прочитал, делал все возможные варианты.
Проще привести пару скриншотов с настройками - первый, второй.
Суть в чем - пока в ВАН не воткнут ИС - роутер видится и пингуется, настраивается - все ок.
Но стоит мне воткнуть ВАН - начинается свистопляска, он отваливается, если сетевку вырубить и врубить снова - ей присваивается левый ИП, хотя до того как втыкать ВАН, присваивает правильный 192.168.1.25
Скриншот здесь.
 

Железячник

Ословед
да уж. перепрошивать свежей прошивкой или прошивкой от Олега (

http://oleg.wl500g.info/1.9.2.7-10/) пробовали?
Сейчас последняя официальная стоит. На Олега желания прошиваться нету. Ну он как-бы в ИС работал, я его купил, продавший говорит что все ок было :idontno:

UPD Прошил Олега - Инет и локалка заработали, завтра буду ковыряться с ослом и пр.
 

    DB1967

    очки: -191
    Специально для Стеляг - прежде чем критиковать - сам сделай что-то
скажите, кто нибудь настраивал домашнюю сеть на asus wl500g premium v2 (у меня ноут и комп, оба с wifi)? подскажите пожалуйста как чё настроить, а то я в этом деле полный ноль. только инет смог подцепить чтобы роутер раздавал, а сами компы в сеть по wifi сделать я хз как
 
Сверху