Маршрутизатор ASUS WL-500gP V2

Smoоth

Ословед
MahMahoritos, у тебя ведь АСУС 500 первой версии, правильно??? С Олеговской прошивкой, да??? Подскажи, вэб-камеру когда-нибудь пробовал подключать к коробке, чтобы из локальной сети можно было смотреть её трансляцию??? А то у меня просмотр с камеры ну никак не хочет работать. :(
1. Да, add-on в браузер ставил.
2. Да, с настройками играл.
В результате под Windows XP SP3 вылетает сообщение, по-моему, что-то типа "Служба не запущена" или типа того. Под Windows 7 никаких сообщений нет... результата тоже.
 

MahMahoritos

Ословед
MahMahoritos, у тебя ведь АСУС 500 первой версии, правильно??? С Олеговской прошивкой, да??? Подскажи, вэб-камеру когда-нибудь пробовал подключать к коробке, чтобы из локальной сети можно было смотреть её трансляцию??? А то у меня просмотр с камеры ну никак не хочет работать. :(
1. Да, add-on в браузер ставил.
2. Да, с настройками играл.
В результате под Windows XP SP3 вылетает сообщение, по-моему, что-то типа "Служба не запущена" или типа того. Под Windows 7 никаких сообщений нет... результата тоже.
Сейчас на оригинальной - вполне хватает. Веб-камеру не пробовал ни разу.
 
Все работает

Вот по этой инструкции настороил и все работает.Анлим на всех компах и Осел
 

    IOANN

    очки: 20
    Спасибо за инструкцию! До этого сидел на прошивке DT-WRT. Не удалось кореко настроить все что мне нужно. Решил обратно перейти на родную прошивку.

Tux

Ословед
... Еще есть развитие олеговской прошивки энтузиастами (используются более новые версии пакетов), где вроде бы нет указаной проблемы и лечить ничего не надо, но она пока нестабильна.
...

:newconfus
"А мужики то не знают..." (с) кто-то умный)))
С октября на этой прошивке и все стабильно работает, примерно раз в месяц выходит новый релиз прошивки с исправлениями багов. Обновляюсь и продолжаю комфортно пользоваться)) К слову сказать, прошивка от Олега менее стабильна: постоянно ловил глюки с pptp-коннектом и wifi-ем.

Update:
Скорость на буке, который подключен через wi-fi к роутеру asus wl500gpv2 (роутер прошит прошивкой WL500gpv2-1.9.2.7-d-r1000.trx):
 
А вот у меня проблемы... Билась билась с WL-500gpv2 - все работает, кроме вайфай (при попытке соединения любым устройством ничего не происходит ("Сеть WLAN недоступна"), хотя вайфайная сеть видна и сигнал сильный)... :cry2: Прошивка Олега 1.9.2.7-10 - самая первая, где есть Асус WL-500GPV2.
Подозреваю, что дело в flashfs которую я пользую, но без нее совсем не работает...( Подскажите! Что поправить во flashfs?

P.S. Прошила WL500gpv2-1.9.2.7-d-r1087 - та же история
 
Совсем...(((... сеть видит, но подключаться отказывается... уже DHCP по максимуму расширяла - все равно нет... уже даже роутер другой такой же пробовала - все то же самое...:)cry2:

P.S. Попробовала без шифрования совсем - все заработало! Странно...
 
Гуру помогайте, Роутер работал с прошивкой от Олега! И сейчас внезапно перестал, и не вжно ввожу ли я сервер именем (unlin.is74.ru) или ip всеравно не цепляется!!!
Если поставить официальную прошивку, прошивка вобще говрит проверьте подклшючение кабеля (
С кабелем все в порядке, компьютер напрямую цепляется(
 
Если поставить официальную прошивку, прошивка вобще говрит проверьте подклшючение кабеля (
С кабелем все в порядке, компьютер напрямую цепляется(
Зайди на раутер, и выполни команду robocfg show:
PHP:
$ robocfg show
Switch: enabled
Port 0: 100FD enabled stp: none vlan: 1 mac: 00:00:00:00:00:00
Port 1: 100FD enabled stp: none vlan: 0 mac: 00:00:00:00:00:00
Port 2:  DOWN enabled stp: none vlan: 0 mac: 00:00:00:00:00:00
Port 3:  DOWN enabled stp: none vlan: 0 mac: 00:00:00:00:00:00
Port 4:  DOWN enabled stp: none vlan: 0 mac: 00:00:00:00:00:00
Port 5: 100FD enabled stp: none vlan: 0 mac: 00:00:00:00:00:00
VLANs: BCM5325/535x enabled mac_check mac_hash
 0: vlan0: 1 2 3 4 5t
 1: vlan1: 0 5t
 2: vlan2:
 3: vlan3:
Port 0 - это линк WAN на раутере. На него и смотри. Может, девайс просто сгорел. А может какой глюк.
 
Ситуация такая...отключили меня от интерсвязи и говорят что от моего оборудования исходит шум который мешает работе сети...
Пришел мастер на проверку и говорит: что порт WAN нельзя постоянно использовать для подключения к интерсвязи...что его можно только для настройки использовать а потом шнурок перецепить на любой LAN. Я естественно так попробовал и все работает почти никак))) а так у иеня подключен принтер и жесткий диск и все робит.И по всем компам без проблемм раздается инет олдновременно...Кто нибуть сталкивался с этим и что это значит все..В службе пооддержки говорят раз оборудование не наше вызывай настройщика и он все сделает...
 
Ситуация такая...отключили меня от интерсвязи и говорят что от моего оборудования исходит шум который мешает работе сети...
Пришел мастер на проверку и говорит: что порт WAN нельзя постоянно использовать для подключения к интерсвязи...что его можно только для настройки использовать а потом шнурок перецепить на любой LAN. Я естественно так попробовал и все работает почти никак))) а так у иеня подключен принтер и жесткий диск и все робит.И по всем компам без проблемм раздается инет олдновременно...Кто нибуть сталкивался с этим и что это значит все..В службе пооддержки говорят раз оборудование не наше вызывай настройщика и он все сделает...
То ли "мастер на проверке" был м...к, то ли ты несешь пургу все перепутав, то ли тебя просто разводят на бабки. В нормальной ситуации хвост от интерсвязи втыкается в WAN, а домашние компьютеры включаются в LAN. Все остальное говорено 100 раз, и делается (если сам не осилил) только за деньги. Я за такую работу обычно беру от 1000 деревянных, в зависимости от настроения и модели устройства :shuffle:
 
То ли "мастер на проверке" был м...к, то ли ты несешь пургу все перепутав, то ли тебя просто разводят на бабки. В нормальной ситуации хвост от интерсвязи втыкается в WAN, а домашние компьютеры включаются в LAN. Все остальное говорено 100 раз, и делается (если сам не осилил) только за деньги. Я за такую работу обычно беру от 1000 деревянных, в зависимости от настроения и модели устройства :shuffle:
В том то и дело что у меня все работет нормально...все настроено...
у нас весь подъезд не работал..утверждают что это из за меня..что от меня шум шел
 
что от меня шум шел
Вот это я иназываю бредом. Что за "шум" был? STP? DHCP? Какой-нибудь флуд? Что-то еще? Бред, в общем. Сотни если не тысячи в ИС сидят с таких же раутеров, и никакого "шума" нет, а тут "вдруг" что-то есть. Чушь.
 

cr@nk

Ословед
А кто-нибудь к этому роутеру цеплял мобильные телефоны по Wi-Fi? Я уже извелся различные типы сети выбирать... Nokia 5530 постоянно пишет, что Сети WLAN не найдены
 
А кто-нибудь к этому роутеру цеплял мобильные телефоны по Wi-Fi? Я уже извелся различные типы сети выбирать... Nokia 5530 постоянно пишет, что Сети WLAN не найдены
Цеплял. Легко и непринужденно - нокии всяких серии, винмобайлы и прочее и прочее :)
 
подскажите плиз, как в режиме NAT подключить осел, а то не видит нужных портов, хотя авторизация проходит, на одном компьютере работает, но на двух нет, если прописать айпи и порты во вкладке NAT -> Virtual Server, то вообще не работает.
 

Serge

Ословед
подскажите плиз, как в режиме NAT подключить осел, а то не видит нужных портов, хотя авторизация проходит, на одном компьютере работает, но на двух нет, если прописать айпи и порты во вкладке NAT -> Virtual Server, то вообще не работает.

значит что-то не так настраиваете. два осла через роутер в любом случае не будут работать (если в ИС не сняли ограничения...)
 

Izenbard

Ословед
Мой опыт приобретения Asus WL-500gP V2

Точка куплена неделю назад в санрайзе за 2500 рублей.

До этого благополучно стоял dlink dir 300nru(dir600) на тарифе Улыбка74. Менеджер(или инженер) интерсвязи который сидит в главном офисе на комсомольском, накансультировал мне что мол если купить у них в фирме 500й асус (интерсвязь продаёт по 3600 руб, санрайз 2500 руб) и подключить тариф хотябы отака74, то мол и интернет будет обкакатьсо-скоростной... и еще к этому чуду можно подцепить флешку или внешний хард и оно будет качать файлы с торрентов, флайлинков.... ДА!! и тут же можно будет подцепить принтер!!!

К ис-анлиму точку подключил, порты для осла провесил - тут проблем не возникло.... подключил еще соседа сверху(и ему осла провесил) и Blu-ray lg bd-560, работает всё без проблем.

После обновления прошивки с асусовского сайта я думал что роутер помер - неотвечал вообще. Но после возврата к заводским настройкам и повторной настройке роутера с 0 всё заработало.

Грех жаловаться - wi-fi и анлим за неделю не отвалились не разу (как впрочем и делинк-300)

При попытке подключить Внешний хард роутер вис сразу. При подключении флешки - почти тот же цирк. После танцев с бубном-мастером закачек флешка всё таки была найдена, но небыло печали - добавил торрент-ссылку на свежую комедию, роутер повис. После отключения флешки и повторного подключения питания ожил и покамест работает бесперебойно....

Насчёт скорости интернета и осла - как через дилинк так и через асус независимо от времени суток, тарифного плана и подключения lan/wi-fi выше 3 мбит/сек скорость не поднималась.

Если дело не в моей тупости и флешку таки подлючить нормально можно и чтоб она торены в тихую качала, и чтобы на скорости заявленной провайдером..... то тогда асус WL-500gP V2 наверно не является куском Г за который 2500 руб это ужасно дорого. DIR-300nru Работает также но за менее - всего 1300 (или 1600 - цена DNS) рублей.

(зы: принтер не подключал)
 
вай 54 мбита(в обе стороны!)=27 мбит в одну сторону=4мбайта в одну сторону= минус шифрование= итого 3 мбайта в секунду стандартная возможность, скорость у величится если отключить шифрование, чтобы подключить внешний хард надо его сначале привести к фат32 , ибо чтоб роутер понял нтфс надо скормить ему соответствующий пакет(хотя мб щас и с завода всё уже в порядке-мой gpv1 не в курсе нтфса был)...(оптимально экспериментировать с флехой если в этом деле начинаешь толька)
 
Сверху