1. Всем пользователям необходимо проверить работоспособность своего электронного почтового адреса. Для этого на, указанный в вашем профиле электронный адрес, в период с 14 по 18 июня, отправлено письмо. Вам необходимо проверить свою почту, возможно папку "спам". Если там есть письмо от нас, то можете не беспокоиться, в противном случае необходимо либо изменить адрес электронной почты в настройках профиля , либо если у вас электронная почта от компании "Интерсвязь" (@is74.ru) вы им долго не пользовались и хотите им пользоваться, позвоните в СТП по телефону 247-9-555 для активации вашего адреса электронной почты.
    Скрыть объявление

Помощь в решении проблем с компьютером

Тема в разделе "Архив Округа "IT, мобильная связь, радиотехника"", создана пользователем Chartbreaker, 1 июн 2006.

Статус темы:
Закрыта.
  1. Chartbreaker

    Chartbreaker Ословед

    Репутация:
    905.168
    Chartbreaker, 1 июн 2006
    Эта тема предназначена для решения проблем с ПК, когда причиной неполадок является "железная начинка", но конкретный источник проблем не определён. В обращении обязательно указывайте полную конфигурацию компьютера.

    Поиск драйверов осуществляется в Программном разделе в ветке [URL="http://city.is74.ru/forum/index.php?
     
    #1
  2. programmer

    programmer Ословед

    Репутация:
    123.525.161.732
    programmer, 8 май 2012
    Есть привод AD-7260S ему 2 года, за это время не так много им пользовался но иногда при попытки открыть лоток кнопка загорается по звуку слышно что он пытается выехать, но как -будто что-то мешает и он не выходит, немного подумав слышен звук захода лотка обратно.В последующие нажатия всё нормально.Емеет ли значение, если перевёл его в ahci, хотя и до него такое было.Если есть диск внутри привода, то открывает всегда без сбоев.
     
  3. PrInCeSs_DeAtH_NoTe

    PrInCeSs_DeAtH_NoTe

    Репутация:
    3.757
    PrInCeSs_DeAtH_NoTe, 10 май 2012
    Даже не так.. проблемы начинаются, когда я пытаюсь включить интернет.. без интернета компьютер работает прекрасно *о* тьфу-тьфу-тьфу..
    Что может быть с анлимом.. интерсвязью? о_О
     
  4. J._Hetfield

    J._Hetfield ⊗NUDISTO BEACH⊗ Модератор

    Репутация:
    218.991.543.656
    J._Hetfield, 10 май 2012
    Возможно нежелательный/сторонний софт долбится в интернет тем самым вызывая проблемы
     
  5. PrInCeSs_DeAtH_NoTe

    PrInCeSs_DeAtH_NoTe

    Репутация:
    3.757
    PrInCeSs_DeAtH_NoTe, 10 май 2012
    Это как? А можно это убрать? >_<..
     
  6. J._Hetfield

    J._Hetfield ⊗NUDISTO BEACH⊗ Модератор

    Репутация:
    218.991.543.656
    J._Hetfield, 10 май 2012
    Сперва найти в чем проблема, потом уже исправлять/убирать
     
  7. PrInCeSs_DeAtH_NoTe

    PrInCeSs_DeAtH_NoTe

    Репутация:
    3.757
    PrInCeSs_DeAtH_NoTe, 10 май 2012
    Ну это ясно..
     
  8. den5

    den5

    Репутация:
    805.804
    den5, 10 май 2012
    Привет. При включении монитора на экране появляются артефакты, квадратики, полосочки. Затем включаю комп и все это исчезает, экран чистый и все работает без проблем. Что это, признак скорой смерти монитора? Это ремонтируется?
     
  9. J._Hetfield

    J._Hetfield ⊗NUDISTO BEACH⊗ Модератор

    Репутация:
    218.991.543.656
    J._Hetfield, 10 май 2012
    Может просто кабель отходит или кабель зажат в следствии поврежден
     
  10. cast

    cast Самец :)

    Репутация:
    97.010
    cast, 10 май 2012
    В общем сегодня появилась проблема.
    Купил новый монитор, разрешение 1920х1080, мне нравится, все круто. Захожу в какие-то игры, чувствую что сильно лагает. Смотрю температуру, а там у проца 100 градусов.

    Раскручиваю банку, иду наливать чай, чтобы подождать пока все охладится более-менее. Мажу термопасту ооочень тонким слоем, так, как мне когда-то советоват Хетфилд. Все закручиваю назад, но...
    В общем то все "запускается", работают кулера, слышно пб, видео, но толку от этого никакого. Т.е. монитор делает вид, что он не подключен, а обычной кнопкой банка не выключается. Второй монитор тоже не подает признаков жизни (до этого 6 лет работал, так что дело не в нем однозначно).
    Разбираю, смотрю, что на контакт попала одна еле заметная капелька. Тщательно стираю её и всю пасту, но толку нет, все так же как и было.
    По совету, опять же, Хета высунул таблетку с биосом на 5 минут, но хер.
    Сижу, виню процессор, но возможно и ошибаюсь... помогите :C
     
  11. Fatal_Frog

    Fatal_Frog

    Репутация:
    55.113
    Fatal_Frog, 10 май 2012
    Комп надо смотреть спецу.
    Помогу решить проблему пиши в лс
     
  12. MGM

    MGM

    Репутация:
    1.365.127
    MGM, 10 май 2012
    Я конечно не знаю что там за проц, но обычно при 90 срабатывает защита и проц выключается, при 100 только GPU работать может и то не долго :)
     
  13. cast

    cast Самец :)

    Репутация:
    97.010
    cast, 11 май 2012
    e7500, информация из aida64.
    Я подозревал о том, что он преувеличивает, но не думаю, что на сильно много.
     
  14. БульБа

    БульБа

    Репутация:
    1.268
    БульБа, 11 май 2012
    Доброго времени суток. Проблема в следующем, оперативная память вся рабочая меж собой не конфликтует, все слоты памяти тоже работают, но при заполнении 3 или 4 слотов, комп перестаёт запускаться.
     
  15. J._Hetfield

    J._Hetfield ⊗NUDISTO BEACH⊗ Модератор

    Репутация:
    218.991.543.656
    J._Hetfield, 11 май 2012
    Менять местами пробовали?

    Контакты памяти протереть жестким ластиком
    Продуть слоты оперативной памяти
     
  16. БульБа

    БульБа

    Репутация:
    1.268
    БульБа, 11 май 2012
    Да всё рабочее, слоты по отдельности все работают, проблема возникает тогда когда кода задействуеш все 4
     
  17. J._Hetfield

    J._Hetfield ⊗NUDISTO BEACH⊗ Модератор

    Репутация:
    218.991.543.656
    J._Hetfield, 11 май 2012
    Попробуйте проверить новые версии прошивок БИОС для вашей материнской платы, возможно все таки какой то конфликт есть
    Частоты, производители, таиминги, объем одинаковые у планок?
     
  18. БульБа

    БульБа

    Репутация:
    1.268
    БульБа, 11 май 2012
    да они все одинаковые по таймингам и по объему
     
  19. nolove

    nolove

    Репутация:
    10.270
    nolove, 11 май 2012
    Вообщем нужен дельный совет)
    Четр меня дернул обновить биос, обновился... теперь хочу вернуться на прежний, а прошивальщик отказывается шить... мать Asus p8z68 deluxe.
    Есть идея ресетнуть при прошивке биоса чтоб запустился Crash bios free, результат получить труп велик, но незнаю как еще выйти из положения.
     
  20. babayka

    babayka Ословед

    Репутация:
    27.444.241.069
    babayka, 11 май 2012
    Набери в поисковике "как вернуть старый биос".
    Можно сделать проще и безопаснее.
     
  21. babayka

    babayka Ословед

    Репутация:
    27.444.241.069
    babayka, 11 май 2012
    Если лазил в БИОСе, просто скинь по умолчанию.
    ВНИМАНИЕ!!! Если ставил семёрку с включенным AHCI, по умолчанию скинется на IDE.
     
Статус темы:
Закрыта.
Загрузка...