1. Всем пользователям необходимо проверить работоспособность своего электронного почтового адреса. Для этого на, указанный в вашем профиле электронный адрес, в период с 14 по 18 июня, отправлено письмо. Вам необходимо проверить свою почту, возможно папку "спам". Если там есть письмо от нас, то можете не беспокоиться, в противном случае необходимо либо изменить адрес электронной почты в настройках профиля , либо если у вас электронная почта от компании "Интерсвязь" (@is74.ru) вы им долго не пользовались и хотите им пользоваться, позвоните в СТП по телефону 247-9-555 для активации вашего адреса электронной почты.
    Скрыть объявление

Помощь в решении проблем с компьютером

Тема в разделе "Архив Округа "IT, мобильная связь, радиотехника"", создана пользователем Chartbreaker, 1 июн 2006.

Статус темы:
Закрыта.
  1. Chartbreaker

    Chartbreaker Ословед

    Репутация:
    905.168
    Chartbreaker, 1 июн 2006
    Эта тема предназначена для решения проблем с ПК, когда причиной неполадок является "железная начинка", но конкретный источник проблем не определён. В обращении обязательно указывайте полную конфигурацию компьютера.

    Поиск драйверов осуществляется в Программном разделе в ветке [URL="http://city.is74.ru/forum/index.php?
     
    #1
  2. wJI9TTHuK

    wJI9TTHuK

    Репутация:
    47.542
    wJI9TTHuK, 27 фев 2012
    Всем привет!
    Дорогие форумчани помогите плиз! Не знаю в чем проблема ни как не встает Windows 7 а оч хочется себе поставить и опробовать))
    Начинаю устанавливать все оч жутко тормозит оч долго загружается где сначала языковые настройки потом очень долго после слова установка начинает долго думать прежде чем появится лицензионное соглашение и когда начинается установка комп виснет каждый раз на разном количестве процнтов установки бывало и во время завершения установки я думал может подумает и дальше продолжится ну после одного часа мне наело ждать! Пробовал разичные версии семерки и на флешку и на CD и на DVD пробовал образы записывать! И по несколько раз записи образов делал на разные диски и флешки и разными прогами и теми что тут на форуме приложены в разделе вин7 32 разрядная! И полностью форматировал хард думал может из за вирусов но все тоже самое виснет и все(((
    Через программу совместимости проверял по железу вроде все подходит!
    Подскажите пожалуйста в чем может быть проблема??

    P.S. Вот мое железо
    DualCore AMD Athlon 64 X2, 2400 MHz (12 x 200) 4600+
    Gigabyte GA-M56S-S3 (4 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)
    Чип сет nVIDIA nForce 560, AMD Hammer
    Системная память 2048 Мб (DDR2-800 DDR2 SDRAM)
    Тип BIOS Award Modular (07/02/07)
    ATI Radeon HD 3850 (512 Ìá)
    Звук ATI Radeon HDMI @ ATI Radeon HD 38xx - High Definition Audio Controller
    Realtek ALC888/1200 @ nVIDIA MCP65 - High Definition Audio Controller
    Сетевая NVIDIA nForce Networking Controller
     
  3. Mukanidze

    Mukanidze

    Репутация:
    111.228
    Mukanidze, 27 фев 2012
    так как нет никакой ясности с температурными режимами(проца, чипсета), исправности материнки, проца, памяти, харда, привода, бп то я бы сначала занялся проверкой всего вышеперечисленного в порядке возрастания нагрузки поэлементно, собрав так сказать стенд,да не забываем о исправности шлейфов и проводов питания.Ну это только для начала.НО для более точной диагностики все равно требуется наличие заведомо испрвных и точно совместимых с вашей материнской запчастей.
     
  4. Yanus Odron

    Yanus Odron Ословед

    Репутация:
    43.497
    Yanus Odron, 27 фев 2012
    1. озу проверьте на ошибки
    2. хард проверьте на ошибки
    3. сбросте биус, мб настройки кривые
    4. если флоппи дисковода нету, проверьте что в биусе выключен
    5. шлейвы проверьте , замените
     
  5. 2Quad

    2Quad Ословед

    Репутация:
    9.758
    2Quad, 27 фев 2012
    Здравствуйте!
    У меня появилась одна проблема. Начну с начало.
    На днях решил почистить от пыли компьютер.
    1. При очистки снимал охлаждение с процессора, видеокарту, отцеплял провода с доп. куллеров и от жесткого диска.
    Потом естественно все собрал, как полагается (не в первый раз).
    2. Далее переустановил ХР, перед этим отформатировав весь диск.
    3. Подключал второй жесткий диск для копирования файлов, сохраненных ранее с предыдущей ХР.
    После этих действий компьютер стал запускаться через раз.
    Точнее после русского "Пни ногой, может заработает".
    При включении не издается звуковой сигнал (раньше был). После нажатия на пуск, просто начинают крутится куллера и ни каких признаков запуска винды - нет, в том числе и на мониторе. Раньше после пуска на экране появлялась заставка "ACER" на белом фоне, но и её нет.
    После того как хорошенько приложить по нему (сис. блоку) кулаком и затем попробывать включить его снова, появляется и звук, и заставка, и запуск винды. После загрузки, слетает время и дата на 13.08.2007 - 0:00. В чем же дело? Руку то я об него конечно не сломаю, но хотелось бы понять причину этого феномена.
    кфг:
    Intel(R) Core 2 Quad Q6600 2.40GHz
    ОЗУ 2гб
    Мат.плата ACER EG31M
    NVIDIA GeForce 9800 GT

    Если нужна ещё информация, пишите. Надеюсь на помощь! Спасибо!
     
  6. Mukanidze

    Mukanidze

    Репутация:
    111.228
    Mukanidze, 27 фев 2012
    а тут м думать нечего - батаоейку с материнской платы аккуратно вытащите и проверьте ну или замените на новую
    есть еще правда вероятность непостоянного небольшого кз, возвожно что и с проводами чего то не так ну это надо полностью снимать материнскую и внимательно хотя бы внешним осмотром проверять все возможные места где может пробивать статика и все ли шлейфы исправны и воткнуты до конца ,это в основном касается питания ну и управляющие провода передней панели не мешает проверить.
     
  7. wJI9TTHuK

    wJI9TTHuK

    Репутация:
    47.542
    wJI9TTHuK, 27 фев 2012
    Биус сбрасывал не помогло..А ХР встает без проблем и нормально все работает
    А на счет проверки железа может вы и правы...но дымаю если все так плохо было бы то и ХР не вставала бы наврено..а она ставится без проблем!
     
  8. Mukanidze

    Mukanidze

    Репутация:
    111.228
    Mukanidze, 28 фев 2012
    7 ка требовательна к ресурсам это раз и более интенсивно их использует, второе я бы все таки рекомендовал проверить все составляющие, особенно это касается памяти и харда, а насчет медленности установки то тут причин может быть много и надо смотреть на месте, тогда и станет ясно в чем причина столь долгой установки, а вообще семерка сама по себе долго ставится особенно ultimate даже и на феноме четырехядерном с 2 гб оперативы и если винт особенно старый и ide.
    для интереса гляньте в инете хотя бы официальные системные требования для той же xp и семерки и вы поймете в чем разница
    вот немного инфы по этому поводу
    win 7
    процессор 1 ГГц (32- или 64-битный);
    - 1 Гб RAM для 32-битной системы и 2 Гб RAM для 64-битной;
    - 16 Гб свободного пространства на диске для 32-битной системы и 20 Гб свободного пространства на диске для 64-битной;
    - Видеокарта поддержкой DirectX 9 с драйвером WDDM 1.0 или выше.
    обратите вниманиена объем требуемого дискового пространства, может у вам раздела(объема) на винте просто не хватает, а ведь это только чистая винда без прог и свапа(виртуальной памяти),а для
    win xp
    Минимальные требования к оборудованию для установки Windows XP Professional.
    Процессор Pentium с частотой 233 МГц или более быстрый (рекомендуется не менее 300 МГц)
    Не менее 64 МБ оперативной памяти (рекомендуется не менее 128 МБ)
    Не менее 1,5 ГБ свободного места на жестком диске
    Дисковод для компакт- или DVD-дисков
    Клавиатура, мышь Microsoft Mouse или совместимое указывающее устройство
    Видеокарта и монитор, поддерживающие режим Super VGA с разрешением не менее чем 800x600
    чувствуете разницу хотя бы в том же дисковом пространстве.
    вот поэтому я и говорю что надо проверить сначала все железо наверняка а уж потм браться за установку.:blink:
     
  9. wJI9TTHuK

    wJI9TTHuK

    Репутация:
    47.542
    wJI9TTHuK, 28 фев 2012
    Спасибо большое за все сказанное и подсказанное..Буду железо проверять)))
     
  10. One of them

    One of them

    Репутация:
    78
    One of them, 3 мар 2012
    Всем привет! У меня такая проблема: во время игр (в среднем через 15-30мин с начала игры) пропадает изображение и появляется черный экран, из наушников доносится "тррррр" и комп перезагружается ,иногда нет - приходится самому перезагружать. Я так понимаю проблема или с видеокартой или с бп, конфиг такой : AMD II x3 425 2.71 ГГц, 2гб ОЗУ, nvdida gt 220 .Трабла появилась примерно месяц назад, из комплектующих ничего не менял . Очень надеюсь на вашу помощь !
     
  11. Mukanidze

    Mukanidze

    Репутация:
    111.228
    Mukanidze, 3 мар 2012
    ммм, так сразу и не сказать что именно но то что скорее всего перегрев это вероятнее всего, а вот чего проца, чипа, видеокарты надо проверять тестовыми прогами типа 3dmark,everest, а насчет бп все просто берем мультиметр и смотрим на просадки по 5 и 12в в реале тоесть во время игры,
    температуру и напруги бп либо через еверест, биос, ну или любые утилиты меряющие как температуру так и напряжения, да температуру можно и пальцами но очень аккуратно.Да рекомендую на всякий случай просто до кучи прогнать тест памяти и жесткого.

    да максимальные критические температуры проца 71 , а видеокарты 105 естественно по цельсию, но я бы не рекомендовал на эих тепературах их эксплуатировать, удачи в проверке.
     
  12. BIG MaD

    BIG MaD Модератор

    Репутация:
    3.555.854
    BIG MaD, 3 мар 2012
    Модель БП какая?
    и как играется на офисной видяхе? :)
     
  13. Jagger

    Jagger

    Репутация:
    3.262
    Jagger, 3 мар 2012
    Скажите, кто сталкивался с этим. У человека встоенная звуковуха realtek alc662 intel. На XP передний звуковой разъём работал, а на семёрке перестал. Пробовал разные драйвера от Realtek для этой карточки и для это системы - не помогло.
     
  14. BIG MaD

    BIG MaD Модератор

    Репутация:
    3.555.854
    BIG MaD, 3 мар 2012
    Подскажите, видяха GT 6600 (вроде как без GT), 256Мб, PCI-E. В нагрузке (через прогу тестовую) нагревается до 63...66градусов.
    без нагрузки около 56гр. Это много, критично? сколько нужно?

    ну думаю надо банально НЕ в драйверах лазить.
    1. БИОС
    2. настройки в программе, которая идёт с дравами к звуковухе
    3. штатные настройки в винде
     
  15. nolove

    nolove

    Репутация:
    10.270
    nolove, 3 мар 2012
    В реалтеке определение передней панели есть пункт, галочку переставить и заработает
     
  16. Jagger

    Jagger

    Репутация:
    3.262
    Jagger, 3 мар 2012
    В биосе ничего не менял, штатные настройки винды включал. Винда видит наушники, но запускать звук с них отказывается , пишет устройство недоступно. С драйверами от реалтек вообще не видит наушники. Наушники 100% рабочие, на другом компе проверял. Программа настройки звука Realtek переднюю панель как будто не видит (при любой версии драйвера)
     
  17. JackalStv

    JackalStv Ословед

    Репутация:
    50.364.728
    JackalStv, 3 мар 2012
    На win7 функция "Безопасное извлечение устройств и дисков" перестало выделять устройства подключенные через USB или смонтированные в виртуальниках.
    В чем может быть причина ?
     
  18. One of them

    One of them

    Репутация:
    78
    One of them, 4 мар 2012
    Решил посмотреть температуру видеокарты во время игры - оказалось аж 105 градусов!! Чуть со стула не упал. Что мне теперь делать ? Боюсь теперь вобще игры запускать :fie1:
     
  19. Mukanidze

    Mukanidze

    Репутация:
    111.228
    Mukanidze, 4 мар 2012
    охлад надо менять однако, ну или хотя бы для начала проверить как работает тот который есть(снять поменять термопасту, смазать вентиль если есть,попробовать настроить в панели управления видеокартой обороты вентиля, да не забыть проверить как в корпусе температура, есть ли места для доп вентиляторов то поставить а если вообще лень думать то для можно тупо снять боковую крышку и напротив открытого с одной стороны корпуса поставить большой настольный вентилятор.
    да вот ссылка на одну утилиту связанная с настройкой оборотов вентилятора для вашей видеокарты
    http://www.nvidia.ru/object/nvidia_system_tools_6.06_ru.html
     
  20. nolove

    nolove

    Репутация:
    10.270
    nolove, 4 мар 2012
    220 или в пассиве или с нерегулируемым вентилем, да и радиатор там малюсенький, такие карты всегда горячие.
    Можно напротив вентилятор поставить, но карта скорее всего из-за перегревов уже умирает.
     
  21. veter_LED

    veter_LED Ословед

    Репутация:
    268.780.290
    veter_LED, 4 мар 2012
    моя 9600gt 45градусов без тестов
    гдето в журнале читал что и 80градусов это норм
    но насамом деле нормальная температура 20-30градусов
    была ещо у меня видеокарта 9800GTX+(но щас нету отдали её)
    максимум в бублеке выдавала 95градусов
     
Статус темы:
Закрыта.
Загрузка...