1. Всем пользователям необходимо проверить работоспособность своего электронного почтового адреса. Для этого на, указанный в вашем профиле электронный адрес, в период с 14 по 18 июня, отправлено письмо. Вам необходимо проверить свою почту, возможно папку "спам". Если там есть письмо от нас, то можете не беспокоиться, в противном случае необходимо либо изменить адрес электронной почты в настройках профиля , либо если у вас электронная почта от компании "Интерсвязь" (@is74.ru) вы им долго не пользовались и хотите им пользоваться, позвоните в СТП по телефону 247-9-555 для активации вашего адреса электронной почты.
    Скрыть объявление

Помощь в решении проблем с компьютером

Тема в разделе "Архив Округа "IT, мобильная связь, радиотехника"", создана пользователем Chartbreaker, 1 июн 2006.

Статус темы:
Закрыта.
  1. Chartbreaker

    Chartbreaker Ословед

    Репутация:
    905.168
    Chartbreaker, 1 июн 2006
    Эта тема предназначена для решения проблем с ПК, когда причиной неполадок является "железная начинка", но конкретный источник проблем не определён. В обращении обязательно указывайте полную конфигурацию компьютера.

    Поиск драйверов осуществляется в Программном разделе в ветке [URL="http://city.is74.ru/forum/index.php?
     
    #1
  2. galaX

    galaX

    Репутация:
    1.348.010
    galaX, 26 дек 2010
    Если есть интегрированная видяха, то вынь вставную (PCI-E) из ее разъема на материнке и попробуй воткнуть кабель в интегрированную. Проверим - неработает кабель или видяха.
     
  3. Лизик

    Лизик Ословед

    Репутация:
    6.922
    Лизик, 26 дек 2010
    Не работает...Пробовали на другой материнской плате монитор работает,мне кажется материнская плата полетела
     
  4. Counter

    Counter

    Репутация:
    384.862
    Counter, 26 дек 2010
    Была такая проблема,недавно принес простенькую видяху тоже подключаю и моник не как нереагирует.
    решилась проблема так,положил системник набок ,отключил все контакты,выташил видео ,протер контакты ластиком,поправил все соединения,поновой вставил видео,вкл опять не работает,прошло минут через 5,и после шевеления видеокарты все заработало.
    Незнаю что было но с другими картами такого не разу небыло.
    Попробуйте еще вытащить все провода из розетки ,или вобще воткнуть в другую розетку.
     
  5. Лизик

    Лизик Ословед

    Репутация:
    6.922
    Лизик, 26 дек 2010
    Спасибо,попробуем
     
  6. Conspiracy

    Conspiracy

    Репутация:
    504
    Conspiracy, 26 дек 2010
    Люди помагите плз купил себе новою мамку(AsRock) N68C-GS,AMD Athlon ii x4 635,и Видяху GT 240 при запуске с новым конфигом мне пишет Кирилицу! я так понел что типо HDD поврежден... я все провода обратно к старой мамке пресоеденил все ок... потом на новою опять поврежден...
    PS.СТоит Windows 7 при загрузке пишет востановление системы.ждал 20 минут непомогло...
     
  7. ХМУРЫЙ

    ХМУРЫЙ Ословед

    Репутация:
    19.787
    ХМУРЫЙ, 26 дек 2010
    Вы сами поняли , что написано ?
    Я как дежурный телепат (в наряде сегодня) попробую угадать :
    - "кирилица" это наверное типа латиница , иначе что там можно типа не понять ;
    - вероятнее всего после перехода на новый комплект железа винда запускаться не желает , ну дак сохраните важные данные и перебейте систему .
    Ну а если при загрузке винт не опознаётся , то это другая песня , давайте уже подробности что-лЕ .
     
  8. Conspiracy

    Conspiracy

    Репутация:
    504
    Conspiracy, 26 дек 2010
    Пардон не кирилица а синий экран.. Сижу плин уже 4 часа провода туда-сюда тыкаю((
    в биосе в подразделе Boot HDD есть и под правильным SATA разъемом на который он вставлен...
    а насчет форматирования диска думаете поможет?я заметил,что винда полностью сбилась при установки снова на старое железо..

    ЗЫ.я прост переезжаю в другой город записал игрушек тяжелых,фильмов туда(
    Ps2.моя проблема полностью совпадает с этой http://www.compsupport.ru/cat/sinij_jekran_windows
     
  9. babayka

    babayka Ословед

    Репутация:
    27.444.241.069
    babayka, 26 дек 2010
    А можно я подежурю телепатом. :D
    Вставляешь установочный диск с Виндой, начинаешь установку, и выбираешь не полную установку, а ОБНОВЛЕНИЕ. Всё что было установлено, останется целым.
     
  10. ValdeMar

    ValdeMar

    Репутация:
    346.123
    ValdeMar, 26 дек 2010
    При переезде на новую мать нужно винду перезаливать обязательно.Очень редко когда на новом железе она запускается.
     
  11. coolyok

    coolyok Ословед

    Репутация:
    1.241.987
    coolyok, 26 дек 2010
    Такая фигня получается из-за драйверов на Контроллер IDE ATA/ATAPI.
    Поэтому перед тем как менять мать нужно вместо специфических драйверов поставить стандартные (Стандартный двухканальный контроллер), после переустановки материнки все запустится на ура.
    Делал так уже не раз.
    Конечно бывает старая мать просто сгорает без предупреждения, тут уже переустановка, или как посоветовал babayka, обновление винды.
     
  12. Conspiracy

    Conspiracy

    Репутация:
    504
    Conspiracy, 27 дек 2010
    Всем спасибо за инфу.А вот с обновлением не прошел трюк,пришлось ставить чистую ось заново но ето не страшно
     
  13. babayka

    babayka Ословед

    Репутация:
    27.444.241.069
    babayka, 27 дек 2010
    Трюк с обновлением не пройдёт и в следующий раз. Когда ставишь ВиСлу или семёрку, нужно удалять раздел С, и создать снова, в этом случае на диске будет создан скрытый раздел в 100 Мб, где записывается нужная для ОС информация (загрузчик и Win Recovery на базе Win PE а так же используется шифровальщиком BitLocker). Если такой раздел создан не будет, то загрузчик будет размещён на диске С, то есть будет уязвим для любой заразы.
     
  14. Каратель

    Каратель Ословед

    Репутация:
    1.007.885
    Каратель, 27 дек 2010
    У меня тут возникла такая проблемка, вчера купил новый Блок питания ATX RaidMax 530W (RX-530SS) и Устройство охлаждения HDD with 2 cooler (HD-5010-23) 4pin, Black. После установки запустил компьютер, всё отлично работало, потом выключил его и на утро снова включил и возникла такая проблема: При запуске когда идет заставка всё виснет минуты на 2 потом HDD не находит, в биосе его тоже нет. Диагноз винт умер?
    PS: подключил винт на другой комп на нем сразу пропали другие установленные HDD и комп также виснуть стал
     
  15. Mukanidze

    Mukanidze

    Репутация:
    111.228
    Mukanidze, 27 дек 2010
    а поточнее название винта можно узнать (хотя бы тип подключения) и если это ATA(IDE) то как вы его подключали.
     
  16. babayka

    babayka Ословед

    Репутация:
    27.444.241.069
    babayka, 27 дек 2010
    Винт не Хитачи? Осторожно сними плату, и протри все дорожки бинтом со спиртом, контакты на шлейфах тоже.
     
  17. Каратель

    Каратель Ословед

    Репутация:
    1.007.885
    Каратель, 27 дек 2010
    Нет, Seagate
    Seagate ST3500320AS 500 Gb SATA II
     
  18. Каратель

    Каратель Ословед

    Репутация:
    1.007.885
    Каратель, 27 дек 2010
    не думаю что они сами могли поменяться
     
  19. babayka

    babayka Ословед

    Репутация:
    27.444.241.069
    babayka, 27 дек 2010
    Я так понял, он уже стоял.
    ______________________________
    UniversalUserIS Почисти ящик, не могу отправить сообщение .
     
  20. Mukanidze

    Mukanidze

    Репутация:
    111.228
    Mukanidze, 27 дек 2010
    ага, sata, у вас он случайно не рэйд контроллер подцеплен был, если нет, тогда можно только посочувствовать, если инфа так важна тогда в сц или специалистам, но если поломка сложная тогда это дорого может вам обойтись как в денежном так и информационном плане.
     
  21. Каратель

    Каратель Ословед

    Репутация:
    1.007.885
    Каратель, 27 дек 2010
    нет не на рэйде к сожалению. Мне вот интересно от чего он вдруг так загнулся, ладно там инфы не было полезной
     
Статус темы:
Закрыта.
Загрузка...