1. Всем пользователям необходимо проверить работоспособность своего электронного почтового адреса. Для этого на, указанный в вашем профиле электронный адрес, в период с 14 по 18 июня, отправлено письмо. Вам необходимо проверить свою почту, возможно папку "спам". Если там есть письмо от нас, то можете не беспокоиться, в противном случае необходимо либо изменить адрес электронной почты в настройках профиля , либо если у вас электронная почта от компании "Интерсвязь" (@is74.ru) вы им долго не пользовались и хотите им пользоваться, позвоните в СТП по телефону 247-9-555 для активации вашего адреса электронной почты.
    Скрыть объявление

Помощь в решении проблем с компьютером

Тема в разделе "Архив Округа "IT, мобильная связь, радиотехника"", создана пользователем Chartbreaker, 1 июн 2006.

Статус темы:
Закрыта.
  1. Chartbreaker

    Chartbreaker Ословед

    Репутация:
    905.168
    Chartbreaker, 1 июн 2006
    Эта тема предназначена для решения проблем с ПК, когда причиной неполадок является "железная начинка", но конкретный источник проблем не определён. В обращении обязательно указывайте полную конфигурацию компьютера.

    Поиск драйверов осуществляется в Программном разделе в ветке [URL="http://city.is74.ru/forum/index.php?
     
    #1
  2. Satancheg

    Satancheg Ословед

    Репутация:
    372
    Satancheg, 22 май 2009
    Проблема такая.
    комп загружаеться и виснет, снес все подчистую, установил новую винду тоже самое....
    все это произошло после добавления еще оперативки.
    манипулияции с оперативкой не помогают и ставил как было вообщем по разному все тоже самое...
    он даже может включиться и когда его застовляеш что та делать он виснет....
    при загрузки компа оперативку определяет нормально, вообщем уже не знаю что делать :(
    может что подскажите?
     
  3. I{_O_S(74)

    I{_O_S(74) Самец :)

    Репутация:
    71.799
    I{_O_S(74), 22 май 2009
    у меня с какого то перепугу при включении пк ide driver загружается с 10~20 раза тем самым ждать долго приходиться, до загрузки windows
     
  4. Juuichibantai Taichou

    Juuichibantai Taichou Guest

    Репутация:
    0
    Juuichibantai Taichou, 22 май 2009
    Попробуй сбросить БИОС на умолчания.
     
  5. I{_O_S(74)

    I{_O_S(74) Самец :)

    Репутация:
    71.799
    I{_O_S(74), 22 май 2009
    я знаю что это поможет, но тогда разгон проца сбросится на сток(а сбрасывать разгон не хочется)
    другие способы есть?
     
  6. КаМ

    КаМ Ословед

    Репутация:
    86
    КаМ, 22 май 2009
    Уже теряюсь в догадках, помогите: последнее время во всех играх по истечении где-то минут 5 вырубается монитор(вырубается всмысле переходит в режим ожидания как бы...) Притом обратно его не включить, приходится перезагружать систему:( Я вот думаю что это из-за того что видеокарта нагревается сильно и вырубается сама...(хотя не понятно, почему она перегревается, недавно купил новый куллер к видяхе). Главное дело звук в игре слышно, но монитор вырублен... Что посоветуете?
    P.S.
    Монитор: LG FLATRON F720B 17"
    Видеокарта: Radeon x1600 Pro 256мб
    Материнка: Socket 775
    Проц: Intel Pentium D 2.8 GHz
     
  7. Oxygn

    Oxygn

    Репутация:
    2.518
    Oxygn, 22 май 2009
    Вот мне нравятся такие пользователи компьютеров, поразгоняют под потолок а потом жалуются что у них проблемы...
    Вам гарантию стабильной работы дают только при нормальных условиях использования техники. Во всех остальных случаях возможны проблемы... и даже порча оборудования и информации.
     
  8. Stin

    Stin

    Репутация:
    1.262
    Stin, 22 май 2009
    Похоже на перегрев,хотя может видяха неисправна,переустанови драйвера,ставь не самые новые ибо видео старое,слышал что есть проблемы с новыми драйверами,скачай тесты видяхи!
     
  9. I{_O_S(74)

    I{_O_S(74) Самец :)

    Репутация:
    71.799
    I{_O_S(74), 22 май 2009
    это не потолок для проца, это потолок для мат.платы, там разгон мизерный на 112 Гц всего увеличилось от стандартной 2400гц
    так уж и быть понижу, всё равно в игры не играю на компе
     
  10. Oxygn

    Oxygn

    Репутация:
    2.518
    Oxygn, 22 май 2009
    Тут факторов от этих 112 мегагерц может быть уйма а в совокупности с другими железками може вообще выдать черт его знает что - с этим надо экспериментировать аккуратно и всегда на свой страх и риск...
     
  11. General NOMAD

    General NOMAD Ословед

    Репутация:
    2.455
    General NOMAD, 22 май 2009
    Asus p5s800-vm
    pentium 4 2.93
    2x512 ddr 400
    GF 6200 agp 128mb
    350w
    Проблема вот в чём:
    Комп запускается но на экране ни чё нету(вообще не чё даже биос) и тупо горит лампочка HDD. Что за фигня?
     
  12. Oxygn

    Oxygn

    Репутация:
    2.518
    Oxygn, 22 май 2009
    Сбросьте биос, отключите винты и прочие приводы и запустите...

    Вытащите видео/память - запустите... проверка на реакцию системы с отсутствующими основными компонентками (системные сигналы)

    Фраза: "Запускается, но ничего нет" - мягко сказать - непонятна... каким образом видно, что машина запускается ?
     
  13. General NOMAD

    General NOMAD Ословед

    Репутация:
    2.455
    General NOMAD, 22 май 2009
    1 всё это пробовал.
    2 эта мать сигналов недаёт
    3 работает в смысле всё греется, крутится и мигает ток изображения нет да и жосткий чё то грузит.
     
  14. Oxygn

    Oxygn

    Репутация:
    2.518
    Oxygn, 22 май 2009
    Не верю! (с)
    Сигналы дают все платы (за исключением некоторых серверных)... это "монитор иправности системы". (может спикер неподключен?)
    Особенно в отсутствии памяти/видеокарты...

    PS а встроенного видео нет случаем ?
    PS2 отсутствие сигналов может говорить о неисправности самой платы/процессора...
     
  15. Satancheg

    Satancheg Ословед

    Репутация:
    372
    Satancheg, 22 май 2009
    мне кто нибуть поможет? :(
     
  16. General NOMAD

    General NOMAD Ословед

    Репутация:
    2.455
    General NOMAD, 22 май 2009
    1 Ну и неверь.
    2 У мя даже для спикера входа нет только Hd led, power sw, power led.
    3 Встроенное есть.
     
  17. Oxygn

    Oxygn

    Репутация:
    2.518
    Oxygn, 22 май 2009
    как писалось выше:

    1) сброс всех настроек биоса (в плане разгона/экспериментов)
    2) Память и винт ведь проверяли, да ? :)
     
  18. Legat

    Legat Ословед

    Репутация:
    9.961
    Legat, 22 май 2009
    Таак, пробуем менять плашки местами, или запускать по одной.
    А кстате вы после добавления оперативы биос обнуляли?
    Если нет то попробуйте вытащить батарейку, на мин 5-10 патом врубить
     
  19. Oxygn

    Oxygn

    Репутация:
    2.518
    Oxygn, 22 май 2009
    Для обнуления биоса есть более простые и более правильные пути :)
     
  20. coolyok

    coolyok Ословед

    Репутация:
    1.241.987
    coolyok, 22 май 2009
    у меня та же проблема что и у тебя. мать меняй, мост сгорел
     
  21. Satancheg

    Satancheg Ословед

    Репутация:
    372
    Satancheg, 23 май 2009
    у тебя он в безопасном норм загружался? я могу в безопасный режим заходить и от туда не выкидывает :idontno:
     
Статус темы:
Закрыта.
Загрузка...